Opened 13 years ago

Closed 13 years ago

Last modified 12 months ago

#7549 closed enhancement (duplicate)

return to scummvm gui

Reported by: SF/cybot_tm Owned by: sev-
Priority: normal Component: GUI
Keywords: Cc:
Game:

Description

plaese add an option to return to scummvm gui after the game quites/crashes or cannot be started ...

Ticket imported from: #1667751. Ticket imported from: feature-requests/365.

Change History (3)

comment:1 by sev-, 13 years ago

Closed as duplicate of #1161725 which in turn also was closed. The request could be found in our TODO list and it is very non-trivial.

comment:2 by sev-, 13 years ago

Owner: set to sev-
Resolution: duplicate
Status: newclosed

comment:3 by digitall, 12 months ago

Component: GUI
Note: See TracTickets for help on using tickets.