Opened 4 years ago

Closed 4 years ago

#6815 closed defect (invalid)

spanish Fonts

Reported by: SF/pakolmo Owned by: dreammaster
Priority: low Component: Engine: Tony
Keywords: Cc:
Game: Tony Tough

Description

Incompatible Fonts with Spanish Game.

We need:

Á,É,Í,Ó,Ú,Ü,á,é,í,ó,ú,ü,¿,¡,ñ, Ñ

Ticket imported from: bugs/6815.

Change History (3)

comment:1 Changed 4 years ago by SF/pakolmo

in ES_ESP, please.

comment:2 Changed 4 years ago by dreammaster

As I understand this, this is a request for assistance with the fan translation of Tony Tough. As such it's not a bug, and shouldn't be in the tracker. If you need assistance, you should request on the IRC channel, mailing list, or Forums. Closing.

comment:3 Changed 4 years ago by dreammaster

Owner: set to dreammaster
Resolution: invalid
Status: newclosed
Note: See TracTickets for help on using tickets.