Opened 8 years ago

Closed 8 years ago

#6398 closed defect (duplicate)

Eye of the Beholder 2 spanish version "game not found"

Reported by: SF/condei Owned by: athrxx
Priority: normal Component: Engine: Kyra
Version: Keywords: detection
Cc: Game: Eye of the Beholder 2

Description

Language: Spanish

{"LEVEL15.INF", 0, "099c683dc4e66171b19b64ea3e90aa12", 7325}, {"TEXT.DAT", 0, "f3b75050a8852c0711027e341fdeb4bb", 23085},

Ticket imported from: #3614953. Ticket imported from: bugs/6398.

Change History (2)

comment:1 by bluegr, 8 years ago

Owner: set to athrxx
Resolution: duplicate
Status: newclosed

comment:2 by bluegr, 8 years ago

Duplicate of bug #3488975:

https://sourceforge.net/tracker/index.php?func=detail&aid=3488975&group_id=37116&atid=418820#

Closing

Note: See TracTickets for help on using tickets.