Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#6397 closed defect (duplicate)

Eye of the Beholder spanish version "game not found"

Reported by: SF/condei Owned by: athrxx
Priority: normal Component: Engine: Kyra
Version: Keywords: detection
Cc: Game: Eye of the Beholder 1

Description

version with files like EOBDATA1.PAK Language: Spanish {"EOBDATA3.PAK", 0, "a7800a8ea8251f678530eb952de7b815", 346303},

Ticket imported from: #3614952. Ticket imported from: bugs/6397.

Change History (2)

comment:1 by bluegr, 8 years ago

Duplicate of bug #3488973:

https://sourceforge.net/tracker/index.php?func=detail&aid=3488973&group_id=37116&atid=418820#

Closing

comment:2 by bluegr, 8 years ago

Owner: set to athrxx
Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.