Opened 8 years ago

Closed 8 years ago

Last modified 13 months ago

#5785 closed defect (duplicate)

Ringworld: Spanish CD MD5

Reported by: SF/umbrio Owned by:
Priority: normal Component: Engine: TsAGE
Keywords: detection Cc:
Game: Ringworld: Revenge of the Patriarch

Description

Ringworld: La venganza del patriarca

{"tsage.rlb", 0, "f7020ef5cf987748dcb2cf17bec261e8", 28433},
{"ring.rlb", 0, "cb8bba91b30cd172712371d7123bd763", 7427980},

MD5sheep report:
4bdf5372b30d972843694bf695c2bfb9 INSTALL.EXE offset 0-4999
f8904b604f2763a75c5991e09816aa6f INSTALL.RLB offset 0-4999
e38021f69233044b7cb722bc3c0593a2 md5deep.exe offset 0-4999
6bf1fa5dea882ed0df631f07586b08b4 RING.EXE offset 0-4999
cb8bba91b30cd172712371d7123bd763 RING.RLB offset 0-4999
f7020ef5cf987748dcb2cf17bec261e8 TSAGE.RLB offset 0-4999

Ticket imported from: #3357761. Ticket imported from: bugs/5785.

Change History (3)

comment:1 by digitall, 8 years ago

Resolution: duplicate
Status: newclosed

comment:2 by digitall, 8 years ago

Duplicate of #3357777. Closing.

comment:3 by digitall, 13 months ago

Component: Engine: TsAGE
Game: Ringworld: Revenge of the Patriarch
Note: See TracTickets for help on using tickets.