Opened 17 years ago

Closed 17 years ago

Last modified 10 years ago

#547 closed defect (duplicate)

DIG: jerky graphics

Reported by: SF/andrej4000 Owned by: fingolfin
Priority: normal Component: Engine: SCUMM
Keywords: Cc:
Game: The Dig

Description

Jerky Movements of the backround, some animations
and the "i"-Item-Button.

Ticket imported from: #635010. Ticket imported from: bugs/547.

Change History (4)

comment:1 Changed 17 years ago by fingolfin

Status: newclosed

comment:2 Changed 17 years ago by fingolfin

Resolution: duplicate

comment:3 Changed 17 years ago by fingolfin

Duplicate of bug #629417

comment:4 Changed 10 years ago by Kirben

Owner: set to fingolfin
Note: See TracTickets for help on using tickets.