Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#5246 closed defect (duplicate)

Hoyle3 EGA: Same Crashes as VGA

Reported by: SF/musiclyinspired Owned by: m-kiewitz
Priority: normal Component: Engine: SCI
Keywords: Cc:
Game: Hoyle's Book of Games 3

Description

Same crashes as VGA version: https://sourceforge.net/tracker/index.php?func=detail&aid=3038837&group_id=37116&atid=418820

ScummVM version: 1.2.0svn52122

Ticket imported from: #3046455. Ticket imported from: bugs/5246.

Change History (3)

comment:1 by m-kiewitz, 9 years ago

Status: newclosed

comment:2 by m-kiewitz, 9 years ago

This artifact has been marked as a duplicate of artifact 3038837 with reason:
next time please just reply to the original bug

comment:3 by m-kiewitz, 9 years ago

Owner: set to m-kiewitz
Resolution: duplicate
Note: See TracTickets for help on using tickets.