Opened 17 years ago

Closed 17 years ago

Last modified 8 months ago

#225 closed defect (invalid)

ScummVM full screen without -f

Reported by: SF/kaod_ Owned by: SF/ender
Priority: normal Component: --Other--
Keywords: Cc:
Game:

Description

v0.2.0 devel MAY04/02
Win32
I run ScummVM without -f but it starts fullscreen too.

Ticket imported from: #552308. Ticket imported from: bugs/225.

Change History (5)

comment:1 Changed 17 years ago by SF/ender

Sounds like you have fullScreen defined in your scummvm.ini
file.

comment:2 Changed 17 years ago by SF/kaod_

Thats it

comment:3 Changed 17 years ago by SF/ender

Not a bug, user error. Closing.

comment:4 Changed 17 years ago by SF/ender

Owner: set to SF/ender
Resolution: invalid
Status: newclosed

comment:5 Changed 8 months ago by digitall

Component: --Other--
Note: See TracTickets for help on using tickets.