Opened 14 years ago

Closed 14 years ago

Last modified 10 months ago

#2006 closed defect (invalid)

Dreamcast images for current stable version?

Reported by: (none) Owned by:
Priority: normal Component: Port: Dreamcast
Keywords: Cc:
Game:

Description

hello,

where can I find Dreamcast plain files or
Dreamcast Nero images.
Can anybody build it?

thanks

Raymond

Ticket imported from: #1189123. Ticket imported from: bugs/2006.

Change History (6)

comment:1 Changed 14 years ago by (none)

Summary: Dreamcast images for current (stable) version?Dreamcast images for current stable version?

comment:2 Changed 14 years ago by fingolfin

Resolution: wontfix
Status: newclosed

comment:3 Changed 14 years ago by fingolfin

This is a *bug tracker*. It's for reporting bugs, not for bugging us. Use the
forums if you have questions.

comment:4 Changed 14 years ago by sev-

Resolution: wontfixinvalid

comment:5 Changed 14 years ago by sev-

Well, it's not a bug at all. In short: when they'll be ready.

comment:6 Changed 10 months ago by digitall

Component: Port: Dreamcast
Note: See TracTickets for help on using tickets.