Opened 15 years ago

Closed 15 years ago

Last modified 15 years ago

#1396 closed defect (fixed)

Crash when i try to open

Reported by: SF/korn23_the_real Owned by: aquadran
Priority: normal Component: Engine: SCUMM
Keywords: Cc:
Game: Full Throttle

Description

FT crashes, when i hold the mouse to open the menu for
the character.

With the cvs from 14 jan. and win xp
FT German Cd Version

I copied the files from the cd, so i not using the cd

Ticket imported from: #879131. Ticket imported from: bugs/1396.

Change History (2)

comment:1 Changed 15 years ago by aquadran

Owner: set to aquadran
Resolution: fixed
Status: newclosed
Summary: Crash when i try to open "controll menu"Crash when i try to open

comment:2 Changed 15 years ago by sev-

I cannot reproduce the bug.

Note: See TracTickets for help on using tickets.