Opened 15 years ago

Closed 15 years ago

#1366 closed defect (duplicate)

MM V1: Dave doesnt stop moving lips

Reported by: SF/loki1985 Owned by: Kirben
Priority: normal Component: Engine: SCUMM
Keywords: Cc:
Game: Maniac Mansion

Description

scummvm 0.5.7cvs win32
MM PC v1 English
dave doesn't stop moving his lips, nothing is written
(occured at the beginning, on the veranda, when pulling
door mat).

Ticket imported from: #868969. Ticket imported from: bugs/1366.

Change History (2)

comment:1 Changed 15 years ago by Kirben

Owner: set to Kirben
Resolution: duplicate
Status: newclosed

comment:2 Changed 15 years ago by Kirben

Duplicate of bug #862263

Note: See TracTickets for help on using tickets.