Opened 5 months ago

Closed 5 months ago

#13644 closed defect (invalid)

Md5sum windows

Reported by: asdali8888 Owned by: bluegr
Priority: normal Component: --Unset--
Version: Keywords:
Cc: Game:

Description

The md5sum command, is used to calculate and print the hash of the given file. Md5sum Windows is a handy tool if you're looking for a quick way to see what's changed in your files.

Change History (1)

comment:1 by bluegr, 5 months ago

Owner: set to bluegr
Resolution: invalid
Status: newclosed

We have extensive instructions on how to calculate md5 checksums in our wiki:
https://wiki.scummvm.org/index.php?title=Reporting_unknown_MD5_checksums

In any case, this is not a bug. Closing

Note: See TracTickets for help on using tickets.