Opened 10 months ago

Closed 10 months ago

Last modified 10 months ago

#12038 closed defect (fixed)

TWINE: Rendering line artifact

Reported by: mgerhardy Owned by: mgerhardy
Priority: normal Component: Engine: TwinE
Version: Keywords:
Cc: Game: Little Big Adventure

Description


Attachments (1)

scummvm-lba-de-00048.png (109.3 KB ) - added by mgerhardy 10 months ago.

Download all attachments as: .zip

Change History (5)

by mgerhardy, 10 months ago

Attachment: scummvm-lba-de-00048.png added

comment:1 by sev-, 10 months ago

Summary: Rendering line artifactTWINE: Rendering line artifact

comment:2 by mgerhardy, 10 months ago

introduced in 53c4643565b5f7edc2a890498fd64af4c27ba3a9

Closing this ticket as a duplicate of https://bugs.scummvm.org/ticket/12035

comment:3 by mgerhardy, 10 months ago

Owner: set to mgerhardy
Resolution: duplicate
Status: newclosed

comment:4 by mgerhardy, 10 months ago

Resolution: duplicatefixed
Note: See TracTickets for help on using tickets.